{"metadata": {"vulnerability": "CVE-2021-39209", "count": 13, "kinds": {"milestone": 4, "sighting": 1, "kev": 0, "other": 8}}, "data": [{"timestamp": "2021-08-16T00:00:00Z", "date_only": false, "value": "2021-08-16T00:00:00.000Z", "kind": "milestone", "label": "Reserved", "source": "cvelistv5", "record": "CVE-2021-39209", "field": "cveMetadata.dateReserved"}, {"timestamp": "2021-09-15T15:50:10Z", "date_only": false, "value": "2021-09-15T15:50:10.000Z", "kind": "milestone", "label": "Published", "source": "cvelistv5", "record": "CVE-2021-39209", "field": "cveMetadata.datePublished"}, {"timestamp": "2021-09-15T15:50:10Z", "date_only": false, "value": "2021-09-15T15:50:10.000Z", "kind": "other", "label": "Updated", "source": "cvelistv5 / GitHub_M", "record": "CVE-2021-39209", "field": "containers.cna.providerMetadata.dateUpdated"}, {"timestamp": "2021-09-15T16:15:00Z", "date_only": false, "value": "2021-09-15T16:15:00Z", "kind": "milestone", "label": "Published", "source": "osv_ubuntu \u00b7 UBUNTU-CVE-2021-39209", "record": "UBUNTU-CVE-2021-39209", "field": "published"}, {"timestamp": "2021-09-15T16:15:00Z", "date_only": false, "value": "2021-09-15T16:15Z", "kind": "other", "label": "Published Date", "source": "gsd \u00b7 GSD-2021-39209", "record": "GSD-2021-39209", "field": "namespaces.nvd.nist.gov.publishedDate"}, {"timestamp": "2021-09-15T16:15:07.270Z", "date_only": false, "value": "2021-09-15T16:15:07.270", "kind": "milestone", "label": "Published", "source": "fkie_nvd \u00b7 FKIE_CVE-2021-39209", "record": "FKIE_CVE-2021-39209", "field": "published"}, {"timestamp": "2021-09-15T20:22:09Z", "date_only": false, "value": "2021-09-15T20:22:09.000000Z", "kind": "sighting", "label": "Seen", "source": "https://t.me/cibsecurity/28922", "record": "CVE-2021-39209", "field": "creation_timestamp", "uuid": "2f51be98-9a1c-43f5-94b5-737029a3591b", "content": "\u203c CVE-2021-39209 \u203c\n\nGLPI is a free Asset and IT management software package. In versions prior to 9.5.6, a user who is logged in to GLPI can bypass Cross-Site Request Forgery (CSRF) protection in many places. This could allow a malicious actor to perform many actions on GLPI. This issue is fixed in version 9.5.6. There are no workarounds aside from upgrading.\n\n\ud83d\udcd6 Read\n\nvia \"National Vulnerability Database\".", "url": "https://t.me/cibsecurity/28922"}, {"timestamp": "2021-09-27T19:02:00Z", "date_only": false, "value": "2021-09-27T19:02Z", "kind": "other", "label": "Last Modified Date", "source": "gsd \u00b7 GSD-2021-39209", "record": "GSD-2021-39209", "field": "namespaces.nvd.nist.gov.lastModifiedDate"}, {"timestamp": "2023-12-13T01:23:15.891Z", "date_only": false, "value": "2023-12-13T01:23:15.891914Z", "kind": "other", "label": "Updated", "source": "gsd \u00b7 GSD-2021-39209", "record": "GSD-2021-39209", "field": "gsd.osvSchema.modified"}, {"timestamp": "2024-08-04T01:58:18.170Z", "date_only": false, "value": "2024-08-04T01:58:18.170Z", "kind": "other", "label": "Updated", "source": "cvelistv5", "record": "CVE-2021-39209", "field": "cveMetadata.dateUpdated"}, {"timestamp": "2024-08-04T01:58:18.170Z", "date_only": false, "value": "2024-08-04T01:58:18.170Z", "kind": "other", "label": "Updated", "source": "cvelistv5 / CVE", "record": "CVE-2021-39209", "field": "containers.adp.0.providerMetadata.dateUpdated"}, {"timestamp": "2025-10-24T04:50:29Z", "date_only": false, "value": "2025-10-24T04:50:29Z", "kind": "other", "label": "Updated", "source": "osv_ubuntu \u00b7 UBUNTU-CVE-2021-39209", "record": "UBUNTU-CVE-2021-39209", "field": "modified"}, {"timestamp": "2026-06-17T04:03:19.050Z", "date_only": false, "value": "2026-06-17T04:03:19.050", "kind": "other", "label": "Updated", "source": "fkie_nvd \u00b7 FKIE_CVE-2021-39209", "record": "FKIE_CVE-2021-39209", "field": "lastModified"}]}
